Forums » Website Related Forums » ArloNet Support / Technical

 


Post new topic Reply to topic
Author Message
PostPosted: Mon Jun 19, 2006 7:44 am
  

I wanted to add my birthday to my profile but it's not working!! :roll: Any ideas???


          Top  
Reply with quote  
 Post subject:
PostPosted: Mon Jun 19, 2006 7:47 am
  

Site Admin

Joined: Feb 19, 2001
Posts: 1691
Location: ottawa.ontario.canada
Dave is aware of this glitch and is working on it,probably as a result of the forums merging?!?!.Try again later,Don


          Top  
Reply with quote  
 Post subject:
PostPosted: Mon Jun 19, 2006 8:44 am
  

User avatar
The W!zard

Joined: Aug 25, 1999
Posts: 1057
Images: 108
Location: Leonardtown, MD
Back in business!


          Top  
Reply with quote  
 Post subject:
PostPosted: Tue Jun 20, 2006 1:44 am
  

User avatar
Senior ArloNetizen

Joined: Jul 31, 2005
Posts: 814
Location: nearby Frankfurt, Germany
Hi Dave,
when I enter my birthday and want to submit it it says: Birthdays must yield ages between 0 and 0 years, inclusive.
Does that mean it won't take it. And I also tried to put an avatar (is that a picture? :oops: ) in it and it takes it when submitting, but it doesn't show under the name. What am I doing wrong?

Thanks
Brigitte


          Top  
Reply with quote  
 Post subject:
PostPosted: Tue Jun 20, 2006 1:38 pm
  

User avatar
The W!zard

Joined: Aug 25, 1999
Posts: 1057
Images: 108
Location: Leonardtown, MD
Brigitte,

Try it now... I think a setting got lost when I moved the Group W Forums over. It's been restored now and should be working! I'm sure you weren't doing anything wrong. Thanks for pointing this out!

As for the avatar (picture)... did it conform to the requested standards? I think the pictures must be no larger than 80x80 pixels and no larger than 12kb.


          Top  
Reply with quote  
 Post subject:
PostPosted: Wed Jun 21, 2006 2:10 am
  

User avatar
Senior ArloNetizen

Joined: Jul 31, 2005
Posts: 814
Location: nearby Frankfurt, Germany
Good Morning Dave,
thanks a lot, as you can see it is working now. Your doing a great job. I just love to play with the little emoticons and to have the possibility of adding pictures. The site looks much nicer that way.

Have a nice day.
Brigitte


          Top  
Reply with quote  
 
Post new topic Reply to topic



Who is online

Users browsing this forum: No registered users and 1 guest


Display posts from previous:  Sort by  
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum


cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group